#1
For years now I've been using GP5 with RSE, and it has always worked. But today when I started a song in GP5, when I press play it the sound is the standard sound which plays if RSE if disabled, even though my RSE is activated.
#2
maybe the instruments are set to not use RSE? click on the instrument, bottom left, and then check ''Use RSE''. if it still doesnt work, just reinstall RSE?
#3
I cannot choose RSE, my program is acting as if RSE is disabled even though it's not.

I'll try to reinstall it later, hope it works!