#1
Convert this tab into GP4 for me? The reason is that I wrote this with GP5.2, but since it started randomly crashing, I decided to install GP5.0.
Unfortunately, I forgot to convert this tab, so now it won't open.
I can't really be arsed to install GP5.2 again just because I need to convert a tab, so can anyone do it for me?

Thanks in advance.

EDIT: There it is.
Attachments:
Deus Ex Machina (incompleto).zip
Last edited by creeping.death! at Feb 10, 2009,
#2
... what tab?
Quote by Bill43


I wouldn't know an Opeth song from an Egg McMuffin