#1
Suddenly, Guitar pro isn't showing me the numbers on the tabs. I just see lines with lil gaps in it where the numbers should be shown.

O' how can i fix this dilemma?

Forum Archives / About / Advertise / Contact / Ultimate-Guitar.Com © 2006
Powered by: vBulletin Version 3.0.9
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
#3
make sure its not on rlly low volume pp or something like that, it gets rlly faded
#4
Give it a kiss and all will be fine
Quote by Monolith295
Tobysaurus is one sexy man.

Quote by Kensai
I think I love you Tobysaurus!

Quote by CFH82
God damn, you've given me a boner Toby!
#6
it shows tabs like this:

E----- ----- ---- ---------- ----
B--- ------- ----- ---- -- -------
G------------------------------------------
D--------------- ----------- -------
A------------------------------------------
E------------------ --------- --------

those lil gaps are meant to be the numbers...and I typed that btw.

It still plays the sound like normal, i just cant see the tabs

Forum Archives / About / Advertise / Contact / Ultimate-Guitar.Com © 2006
Powered by: vBulletin Version 3.0.9
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Last edited by crazee201 at Dec 9, 2007,
#8
Hmm...that might be the problem. Do you know where/how i can do that???

Forum Archives / About / Advertise / Contact / Ultimate-Guitar.Com © 2006
Powered by: vBulletin Version 3.0.9
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
#9
maybe you have guitar pro v5.0 and the tab you are looking was made by v5.2 and thats why you can´t look at it, just go to the home page of guitar pro and get the update, its free